在线检测未来函数

通达信获利示底指标公式

来源:Internet,编辑:股旁网,2016-12-27

获利盘:WINNER(C)*100,COLOR0000FF,LINETHICK1;
HLPMA5:MA(获利盘,5),COLOR80FF00,LINETHICK1;
{短套:EMA(100*(1-WINNER(1.10*C)),1),COLOR80FFFF,POINTDOT,LINETHICK1;
中套:EMA(100*(1-WINNER(1.2*C)),1),COLORFFFF80 ,DOTLINE,LINETHICK1;
长套:EMA(100*(1-WINNER(1.5*C)),1),COLOR00FFFF,LINETHICK1; }
2;
{DRAWICON(CROSS(获利盘,12),28,1);}
DRAWICON(CROSS(HLPMA5,28),28,1);
散户线: 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),COLORFFFFFF;
DRAWTEXT_FIX(1,0.02,0.05,0,'获利盘从小到大启动开始结合俩资金买入'),COLORFFFF00;
DRAWICON(CROSS(散户线,18),28,2);

通达信获利示底指标公式

 

相关文章