在线检测未来函数

突破近30天地量最高价的选股公式

来源:Internet,编辑:股旁网,2016-12-14

编写要求:

条件1:最近30天的地量(最低量); 条件2:突破地量当天的最高价。

股旁网解答:

地量:=LLV(V,30);
最高价:=REF(H,BARSLAST(CROSS(V,REF(地量,1))));
XG:CROSS(C,最高价);

相关文章