在线检测未来函数

通达信资金动能选股指标公式

来源:Internet,编辑:股旁网,2017-01-03

MAV:=(C*2+H+L)/4;
SK:=EMA(MAV,13) - EMA(MAV,26);
SD:=EMA(SK,5);
中轴:=0;
资金动能:=(2*(SK-SD))*3.8;
MA3:=EMA(资金动能,3);
MA5:=EMA(资金动能,5);
买入:=(MA5-MA3)/MAV*10;
XG:(CROSS(中轴,买入));

通达信资金动能选股指标公式

 

相关文章