在线检测未来函数

通达信项链珠子及选股指标公式

来源:Internet,编辑:股旁网,2017-01-04

VAR1:=(2*C+H+L)/4;
VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;
VAR6:=SMA(VAR5,5,1);
项链: SMA(VAR6,3,1),COLOR0000FF;
DRAWTEXT(项链<=27,项链,'⊙'),COLOR0066FF;

{
选股公式:

VAR1:=(2*C+H+L)/4;
VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;
VAR6:=SMA(VAR5,5,1);
项链:=SMA(VAR6,3,1);
选股:项链<=27;
}

通达信项链珠子及选股指标公式

 

相关文章