在线检测未来函数

通达信低位涨选股指标公式

来源:Internet,编辑:股旁网,2017-01-04

VARGDT1:=LLV(INDEXL,120);
VARGDT2:=HHV(INDEXH,250);
VARGDT3:=EMA((INDEXC-VARGDT1)/(VARGDT2-VARGDT1)*4,4);
A1:=C-REF(C,1);
K:=EMA(EMA(A1,5),5)/EMA(EMA(ABS(A1),5),5);
XG:CROSS(0.2,VARGDT3) AND K>REF(K,1) AND K<0 AND REF(K,1)<REF(K,2);

通达信低位涨选股指标公式

 

相关文章