在线检测未来函数

通达信盗火线001指标公式

来源:Internet,编辑:股旁网,2017-01-13

资金波动:EMA(100*(C-LLV(LOW,24))/(HHV(H,24)-LLV(LOW,24)),3),POINTDOT,COLORRED,LINETHICK4;
超强势:85,POINTDOT,COLORMAGENTA;
强势:60,POINTDOT,COLORGREEN;
弱市:30,POINTDOT,COLORWHITE;
Y:=(H+O+L+3*C)/7;
X:EMA(100-(100/(1+SUM(IF(Y>REF(Y,1),Y*VOL,0),14)/SUM
(IF(Y<REF(Y,1),Y*VOL,0),14))),5),COLOR00FFFF;
A1:30,COLORWHITE;
A2:50,COLORRED,CIRCLEDOT;
A3:60,COLORFF0080;
A4:70,POINTDOT;
A5:85,COLORRED;

通达信盗火线001指标公式

 

相关文章