在线检测未来函数

同花顺发现主力指标公式

来源:Internet,编辑:股旁网,2017-01-18

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),colormagenta,LINETHICK2;
主力筹码集中度:WINNER(C)*100 ,colorred,LINETHICK2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,colorgreen,LINETHICK2;
强弱分界: 80,coloryellow;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场: STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),colorred;
洗盘: STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),colorgreen;

同花顺发现主力指标公式

 

相关文章