在线检测未来函数

通达信10日短线选股指标公式

来源:Internet,编辑:股旁网,2017-01-22

MA5:=MA(C,5);
MA3:=MA(C,3);
A:=MA3>REF(MA3,1);
XG:CROSS(C,MA3) AND A AND CROSS(MA3,MA5);

通达信10日短线选股指标公式

 

相关文章