在线检测未来函数

通达信水上飞阳指标公式

来源:Internet,编辑:股旁网,2017-01-24

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
量比:=DYNAINFO(17)>1;
换手:=(VOL/CAPITAL*100)>1;
流通盘:=CAPITAL/1000000<=18.8 AND 量比 AND 换手;
水上:=EMA(CLOSE,3)-EMA(CLOSE,15);
启飞:=EMA(DIF,3);
水上飞阳:CROSS(水上,启飞) AND CROSS(C,MA(C,10)) AND 流通盘;

通达信水上飞阳指标公式

 

相关文章