在线检测未来函数

双阴洗盘的选股公式

来源:Internet,编辑:股旁网,2017-01-06

编写要求:

第一天大阳后连续缩量两天,今天收盘价大于昨天开盘价的选股。

股旁网解答:

SY:=DOWNNDAY(V,2) AND DOWNNDAY(C,2);
TP:=REF(SY,1) AND C>REF(O,1);
DY:=C/REF(C,1)>1.08;
REF(DY,3) AND TP;

相关文章