在线检测未来函数

同花顺死了都要买主图指标公式

来源:Internet,编辑:股旁网,2017-02-06

CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
下:(1-12/100)*DD,coloryellow;
CC1:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD1:=DMA(CLOSE,CC1);
上:(1+12/100)*DD1,CIRCLEDOT,coloryellow;
中:(上+下)/2,CIRCLEDOT,colorred;
DRAWTEXT(O<下 AND C<下 AND NOT(O=C),(L+O)/2, '----------死了都要买');
DRAWTEXT(O>上 AND C>上 AND NOT(H=O),(H+O)/2,'死了都要卖');

同花顺死了都要买主图指标公式

 

相关文章