在线检测未来函数

通达信操盘提醒选股指标公式

来源:Internet,编辑:股旁网,2017-02-09

Z:=MA(C,120);
VAR3:=(MA(C,5)-Z)/Z;
VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
波段进场:=IF(CLOSE>Z AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2),1,0);
XG:C>=MA(C,10) AND REF(C<MA(C,10),1) AND 波段进场;

通达信操盘提醒选股指标公式

 

相关文章