在线检测未来函数

通达信波段护士主图指标公式

来源:Internet,编辑:股旁网,2017-02-10

P:=36;
N77:=13;
N:=6;
M:=5;
SHORT:=21;
LONG:=44;
MIDD:=11;
N1:=11;
趋势线:MA(C,20),NODRAW,COLORRED;
O1:(SUM(EMA((CLOSE+LOW)/2,1)/3,3)),COLOR00FFFF,LINETHICK1;
O2:EMA(O1,3),COLORFF00FF,LINETHICK1;
O3:EMA(O2,3),COLOR00FF00,LINETHICK1;
MMM:=MA(C,20);
DRAWTEXT((CLOSE<MMM),MMM,'*'),COLOR00FF00,LINETHICK7;
DRAWTEXT((CLOSE>MMM),MMM,'*'),COLOR0000FF,LINETHICK7;
O4:=EMA(C,4);
O5:=EMA(SLOPE(C,20)*10+C,35);
DRAWICON(CROSS(O4,O5),LOW*0.98,23);

通达信波段护士主图指标公式

 

相关文章