在线检测未来函数

通达信涨停低开选股指标公式

来源:Internet,编辑:股旁网,2017-02-10

ZF:=100*(CLOSE/REF(CLOSE,1)-1);
A:=BARSLAST(ZF>6);
E:=REF(OPEN,A-1)<REF(CLOSE,A) AND REF(CLOSE,A-1)<REF(OPEN,A-1);
XG:E AND REF(CLOSE,A)>=HHV(HIGH,A) AND A<=10;

通达信涨停低开选股指标公式

 

相关文章