在线检测未来函数

同花顺庄家启动指标公式

来源:Internet,编辑:股旁网,2017-02-20

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;
STICKLINE(控盘<0,控盘,0,4,0),colorwhite;
无庄控盘:0,colorwhite;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;
有庄控盘: 0,colorred;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,4,0),COLOR00FF00;
主力出货: 0,COLOR00FF00;
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,4,0),COLORFF00FF;
高度控盘: 0,COLORFF00FF;
A10:=CROSS(控盘,0);
开始控盘:IF(A10,3,0),coloryellow;

同花顺庄家启动指标公式

 

相关文章