在线检测未来函数

同花顺三叶菩提指标公式

来源:Internet,编辑:股旁网,2017-02-22

A线:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),LINETHICK2,COLOR0000FF;
B线:EMA(REF(A线,1),2),LINETHICK2,COLOR00FFFF;
趋势:EMA(EMA(EMA(EMA(EMA(CLOSE,55),2),2),2),2),LINETHICK2,COLORFF00FF;

同花顺三叶菩提指标公式

 

相关文章