在线检测未来函数

通达信抄底大王指标公式

来源:Internet,编辑:股旁网,2017-02-22

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;
0;
MA20:=MA(C,20);
死叉位置:60,DOTLINE;
新高:IF(HHV(H,15)=HHV(H,60),0,DRAWNULL),LINETHICK5,COLORWHITE;
J值:IF(J<=0,J,DRAWNULL),LINETHICK5,COLORYELLOW;
叉值:IF(REF(J,BARSLAST(CROSS(D,J)))>=60,-10,DRAWNULL),LINETHICK4,COLORRED;
连跌:IF(EVERY(REF(J,1)>J,4),10,DRAWNULL),COLORGREEN,LINETHICK4;
DRAWICON(HHV(H,15)=HHV(H,60) AND J<=0 AND REF(J,BARSLAST(CROSS(D,J))+1)>=60
AND EVERY(J<REF(J,1),4) ,110,1);

通达信抄底大王指标公式

 

相关文章