在线检测未来函数

通达信星辰抄底选股指标公式

来源:Internet,编辑:股旁网,2017-02-27

A1:=EMA(C,6)-EMA(C,13);
A2:=EMA(A1,5);
B1:=CROSS(A1,A2) AND A2<0;
C1:=BARSLAST(REF(B1,1))+1;
D1:=(REF(A1,C1) + REF(A1,C1+1))/2;
D2:=(A1 + REF(A1,1))/2;
E0:=(HHV(H,50)-REF(C,1))/HHV(H,50)>0.25;
XG:COUNT(B1,21)>=2 AND B1 AND D2>D1 AND E0 ;

通达信星辰抄底选股指标公式

 

相关文章