在线检测未来函数

通达信叉叉又见叉叉指标公式

来源:Internet,编辑:股旁网,2017-02-28

VAR1:=HHV(HIGH,18);
VAR2:=LLV(LOW,18);
VAR4:=LLV(LOW,18);
VAR5:=HHV(HIGH,18);
阻力线:EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,18),COLORGREEN,LINETHICK1;
突破线:= EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);
操作线:突破线,COLORRED, LINETHICK1;
DIFF: EMA(CLOSE,12)-EMA(CLOSE,27),LINETHICK0,COLOR00FFFF;
DEA: EMA(DIFF,9),LINETHICK0,COLORFF00FF;
低位金叉跟进:20;
高位死叉小心:70,COLORFFFF00;
V1:=LLV(LOW,10);
V2:=HHV(H,25);
多空平衡: 45;

通达信叉叉又见叉叉指标公式

 

相关文章