在线检测未来函数

大智慧涨停妙法选股指标公式

来源:Internet,编辑:股旁网,2017-03-06

ST:=STRFIND(stkname,'ST',1)>0;
S:=STRFIND(stkname,'S',1)>0;
停牌:=(DYNAINFO(4)=0);
AA:=C=H AND C/REF(C,1)>1.095;
放量:=HHV(V,20);
涨停:=REF(AA,1);
COUNT(涨停,4)>=1 AND BARSLAST(放量)<=5
AND REF(C,2)>REF(C,1)
AND C/REF(C,1)>1.02 and
not(ST) and not(S) and not(停牌)
and barscount(close)>50;

大智慧涨停妙法选股指标公式

 

相关文章