在线检测未来函数

通达信快慢线主图指标公式

来源:Internet,编辑:股旁网,2017-03-22

N:=13;
M1:=5;
MA1:MA(CLOSE,M1),COLORWHITE;
快线:EMA(C,N),LINETHICK1, COLORRED;
慢线:(MA(C,N)+SMA(C,(N-1),1))/2,,LINETHICK1,COLORWHITE;
DRAWBAND(慢线,RGB(500,180,280),快线,RGB(500,280,180));

通达信快慢线主图指标公式

 

相关文章