在线检测未来函数

同花顺比翼双飞主图指标公式

来源:Internet,编辑:股旁网,2017-03-24

MA20:MA(C,20),LINETHICK3,COLORMAGENTA ;
MA60:MA(C,60),LINETHICK3,COLORWHITE;
上涨MA60:IF(MA60>REF(MA60,1),MA60,DRAWNULL),LINETHICK3,COLORRED;
下跌MA60:IF(MA60<REF(MA60,1),MA60,DRAWNULL),LINETHICK3,COLORGREEN;

同花顺比翼双飞主图指标公式

 

相关文章