在线检测未来函数

同花顺满堂红指标公式

来源:Internet,编辑:股旁网,2017-03-29

MIB:=(2*CLOSE+LOW+OPEN+HIGH)/5;
支撑1线:(20*MIB+19*REF(MIB,1)+18*REF(MIB,2)+17*REF(MIB,3)+16*REF(MIB,4)+15*REF
(MIB,5)+14*REF(MIB,6)+13*REF(MIB,7)+12*REF(MIB,8)+11*REF(MIB,9)+10*REF(MIB,10)+9*REF(MIB,11)+8*REF(MIB,12)+7*REF(MIB,13)+6*REF(MIB,14)+5*REF(MIB,15)+4*REF(MIB,16)+3*REF(MIB,17)+2*REF(MIB,18)+REF(MIB,20))/210,colorred;
支撑2线:MA(支撑1线,6),colorgreen;
MIA:=(2*CLOSE+LOW+OPEN+HIGH)/4

同花顺满堂红指标公式

 

相关文章