在线检测未来函数

通达信两涨停夹一阴选股指标公式

来源:Internet,编辑:股旁网,2017-03-30

A:=REF(C,2)/REF(C,3)>=1.098;
A1:=REF(C,1)<REF(O,1);
A2:=C/REF(C,1)>=1.098;
XG:A AND A1 AND A2;

通达信两涨停夹一阴选股指标公式

 

相关文章