在线检测未来函数

均线价托选股公式

来源:Internet,编辑:股旁网,2017-03-14

编写要求:

均线价托选股公式,均线是5,10,20日线。

股旁网解答:

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
价托:MA5>MA10 AND MA5>MA20 AND CROSS(MA10,MA20);

相关文章