在线检测未来函数

大智慧精选挖坑个股选股指标公式

来源:Internet,编辑:股旁网,2017-04-03

MA5:=MA(C,5);
MA20:=MA(C,20);
AA:=COUNT(MA20>REF(MA20,1),5)>=5;
BB:=CROSS(MA20,MA5);
条件1:=COUNT(BB,12)=1;
XYX:=(MIN(C,O)-L)/L>=0.04;
条件2:=COUNT(XYX,5)>=1;
低量:=CROSS(MA(V,5),MA(V,10));
条件3:=COUNT(低量,10)=1 AND V=LLV(V,30);
停牌:=(DYNAINFO(4)=0);
条件4:=NOT(停牌);
挖坑:=条件1 AND 条件2 AND 条件3 AND 条件4 AND (MA(C,20)-LLV(L,20))/ LLV(L,20)>0.1;
XG:COUNT(挖坑,4)=1 AND C/REF(C,1)>1.0;

大智慧精选挖坑个股选股指标公式

 

相关文章