在线检测未来函数

同花顺放量涨停缩量回踩指标公式

来源:Internet,编辑:股旁网,2017-04-05

N:=8;
m:=13;
回踩线:MA(C,m);
中期线:MA(C,60);
长期线:MA(C,120);
均线多头:=中期线>REF(中期线,1) AND 长期线>REF(长期线,1);
大阳:=C/REF(C,1)>=1.08;
DYSJ:=BARSLAST(大阳);
跟踪:=DYSJ<=13 AND COUNT(L>REF(L,DYSJ),DYSJ)=DYSJ AND C/REF(C,DYSJ)<0.95;
阻击点:=V/REF(V,DYSJ)<0.65 AND L<回踩线 AND C>回踩线;

同花顺放量涨停缩量回踩指标公式

 

相关文章