在线检测未来函数

通达信突破买点指标公式

来源:Internet,编辑:股旁网,2017-04-06

高点:=HHV(REF(H,BARSLAST(C/REF(C,1)>1.08&&V/REF(V,1)>2)),10),;
QS:=REF(C,BARSLAST(C>REF(C,1)&&V>REF(V,1))),;
X:=(HHV(H,BARSLAST(CROSS(QS,高点)&&V/REF(MA(V,5),1)>2))),;
突破口:=LLV(X,3);
突破口2:LLV(HHV(QS,10),3),COLORRED;
C,COLORWHITE;

通达信突破买点指标公式

 

相关文章