在线检测未来函数

通达信双底过肩选股指标公式

来源:Internet,编辑:股旁网,2017-04-06

P:=5;
G1:=TROUGHBARS(3,P,1);
G2:=TROUGHBARS(3,P,2);
F1:=PEAKBARS(3,P,1);
F2:=PEAKBARS(3,P,2);
JG:=REF(C,G1);
YG:=REF(C,G2);
JF:=REF(C,F1);
YF:=REF(C,F2);
XG:JG>YG AND JF<YF AND CROSS(C,JF);

通达信双底过肩选股指标公式

 

相关文章