在线检测未来函数

通达信黑马出现选股指标公式

来源:Internet,编辑:股旁网,2017-04-11

涨停:=BETWEEN(CLOSE/REF(CLOSE,1),1.0984,1.110) AND C=H AND C>O;
红心:=H=C AND C>=REF(C,1)*1.095;
绿心:=H=C AND C>=REF(C,1)*1.045;
蓝心:=IF(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('SST'),红心,绿心);
空心:=MACD>REF(MACD,1)*2;
过滤:=VOL>=REF(VOL,1)*2;
涨停 AND 蓝心 AND 空心 AND 过滤,COLORWHITE;

通达信黑马出现选股指标公式

 

相关文章