在线检测未来函数

通达信一根线赚钱主图指标公式

来源:Internet,编辑:股旁网,2017-04-11

N:=8;
M:=REF(CLOSE,1);
A:=SMA(MAX(CLOSE-M,0),N,1)/SMA(ABS(CLOSE-M),N,1)*100,COLORYELLOW,LINETHICK1;
B2:= A<REF(A,1);
B3:=A>REF(1,A);
MA1:EXPMEMA(CLOSE,5);
MA2:MA(CLOSE,12),POINTDOT;
MA3:MA(CLOSE,33),COLORFF00FF,LINETHICK2;
IF(MA3<REF(MA3,1),MA3,DRAWNULL),COLOR00FF00,LINETHICK2;
垂点:=REFDATE(HHV(H,N)/1.01,DATE);

通达信一根线赚钱主图指标公式

 

相关文章