在线检测未来函数

同花顺KDJ长线指标公式

来源:Internet,编辑:股旁网,2017-04-14

N:=21;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),colorwhite;
D:SMA(K,M2,1),coloryellow;
J:3*K-2*D,colorff00ff

同花顺KDJ长线指标公式

 

相关文章