在线检测未来函数

通达信强龙强中强指标公式

来源:Internet,编辑:股旁网,2017-04-25

五日:=CLOSE/REF(CLOSE,5)/(INDEXC/REF(INDEXC,5));
十三日:=CLOSE/REF(CLOSE,13)/(INDEXC/REF(INDEXC,13));
STICKLINE(五日>1.07,1,五日,3,0),COLOR00FFFF;
牛股:=IF(CROSS(五日,1.07) AND 十三日>1 AND COUNT(五日<1.07,3)>=2,1.1,1);
DRAWICON(牛股=1.1,1.03,1);
1,COLORFFFFFF;
XG:牛股;

通达信强龙强中强指标公式

 

相关文章