在线检测未来函数

同花顺底部二次金叉指标公式

来源:Internet,编辑:股旁网,2017-05-05

DIFF:EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
A:=DIFF<0 AND CROSS(DIFF,DEA);
两次金叉:CROSS(DIFF,DEA) AND COUNT(A,10)=2;

同花顺底部二次金叉指标公式

 

相关文章