在线检测未来函数

同花顺抄底大师指标公式

来源:Internet,编辑:股旁网,2017-05-12

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
抄底:FILTER(VAR5,10)=1;

同花顺抄底大师指标公式

 

相关文章