在线检测未来函数

通达信百钻抄底指标公式

来源:Internet,编辑:股旁网,2017-05-12

X_1:=CLOSE;
X_2:=(X_1-MA(X_1,25))/MA(X_1,45)*123;
百钻抄底:CROSS(X_2,(-25)),COLORYELLOW;
LC:=REF(C,1);
RSV34:=100*(C-LLV(L,34))/(HHV(H,34)-LLV(L,34));
K34:=SMA(RSV34,3,1);
BIAS34:=((C-MA(C,34))/MA(C,34)*100+10)*5;
KB34:=(K34+BIAS34)/4+10;
BB1:=IF((K34<10 OR (K34<15 AND HHV(H,5)/LLV(C,5)>1.15)) AND KB34<=-0.5,1,0);
反弹:BB1=1 AND C=LLV(C,10) AND C<L*1.045 AND V<HHV(V,10) AND C>LC*0.9015,COLORRED;

通达信百钻抄底指标公式

 

相关文章