在线检测未来函数

通达信原子弹指标公式

来源:Internet,编辑:股旁网,2017-05-12

命:=EMA(C,6);
命C:=EMA(命,6);
变异1:=命+命-命C;
变异线1:=EMA(变异1,6);
变异2:=变异1+变异1-变异线1;
变异线2:=EMA(变异2,6);
CG:=变异线2;
QCG:=变异线2;
地1:=LLV(CG,12);
天1:=HHV(CG,12);
FS3:=IF(CG>地1,(CG+(CG-地1)),CG);
QFS3:=IF(CG<天1,(CG-(天1-CG)),天1);
买方:(FS3-天1)/天1*100,COLORRED;
PP:=(FS3-天1)/天1*100;
PPJ:EMA(PP,6),COLORWHITE,LINETHICK1;
卖方:(地1-QFS3)/QFS3*100,COLORGREEN;
0,COLORYELLOW;

通达信原子弹指标公式

 

相关文章