在线检测未来函数

通达信低位抄底信号指标公式

来源:Internet,编辑:股旁网,2017-05-15

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,47);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),1,0);
DRAWTEXT_FIX(BARSTATUS=2,0.36,0.01,0,'波段底部、金针探底或连跌数天情况下,
股价低位出现信号时考虑买入'),COLORLIRED;

通达信低位抄底信号指标公式

 

相关文章