在线检测未来函数

通达信底部起涨选股指标公式

来源:Internet,编辑:股旁网,2017-05-18

AA:=C>MA(C,30);
BB:=CROSS(MA(C,5),MA(C,10));
CC:=COUNT(CROSS("MACD.DIF","MACD.DEA"),3)=1;
DD:=CROSS(C,"SAR.SAR");
AA AND BB AND CC AND DD;

通达信底部起涨选股指标公式

 

相关文章