在线检测未来函数

通达信金币辉煌指标公式

来源:Internet,编辑:股旁网,2017-05-24

JJ:=(H+L+3*C)/5;
VAR1:=EMA(JJ,5);
VAR2:=EMA(JJ,13);
VAR3:=EMA(JJ,21);
VAR4:=EMA(JJ,34);
H1A:=(VAR1+VAR2+VAR3+VAR4)/4;
MA(H1A,5),COLORYELLOW;
MA(H1A,6),COLOR3300FF;
MA(H1A,7),COLOR3322FF;
MA(H1A,8),COLOR3344FF;
MA(H1A,9),COLOR3366FF;
MA(H1A,10),COLOR3388FF;
MA(H1A,11),COLOR33AAFF;
MA(H1A,13),COLOR00CCFF,POINTDOT,LINETHICK5;
MA(H1A,15),COLOR33BBFF;
MA(H1A,16),COLOR3399FF;
MA(H1A,17),COLOR3377FF;
MA(H1A,18),COLOR3355FF;
MA(H1A,19),COLOR3333FF;
MA(H1A,20),COLOR3311FF;
MA(H1A,21),COLORGREEN,LINETHICK2;

通达信金币辉煌指标公式

 

相关文章