在线检测未来函数

同花顺极地挖金主图指标公式

来源:Internet,编辑:股旁网,2017-06-12

小黄人:MA(C,17);
金币袋:=MA(C,26);
大强盗:=MA(C,100);
DRAWICON(CROSS(小黄人,金币袋),金币袋*0.98,9);
DRAWICON(CROSS(金币袋,小黄人),小黄人*1.02,15);
DRAWICON(CROSS(大强盗,金币袋),金币袋*0.98,6);

同花顺极地挖金主图指标公式

 

相关文章