在线检测未来函数

通达信战略多空线主图指标公式

来源:Internet,编辑:股旁网,2017-06-15

MA5:MA(C,5),COLORYELLOW,LINETHICK1;
MA10:MA(C,10),COLORWHITE,LINETHICK1;
MA20:MA(C,20),COLORLIGREEN,LINETHICK1;
MA30:MA(C,30),COLORGREEN,LINETHICK1;
多空线:EMA(C,34),COLORBLUE,LINETHICK2;
MA60:MA(C,60),COLORLIRED,LINETHICK1;
战略线:MA(C,99),COLORMAGENTA,LINETHICK3;
MA120:MA(C,120),COLORLIMAGENTA,LINETHICK1;
MA250:MA(C,250),COLORRED,LINETHICK2;

通达信战略多空线主图指标公式

 

相关文章