在线检测未来函数

通达信小平台线主图指标公式

来源:Internet,编辑:股旁网,2017-06-20

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
PTC1:=ABS(L-REF(L,1))=0;
PTC2:=ABS(L-REF(L,2))=0;
PTC3:=ABS(L-REF(L,3))=0;
PTC4:=ABS(L-REF(L,4))=0;
PTC5:=ABS(L-REF(L,5))=0;
FER:=PTC1 OR PTC2 OR PTC3 OR PTC4 OR PTC5;
小平台:=FILTER(FER,0),NODRAW;
STICKLINE(小平台,L,L,50,-1),COLOR8080FF;
DRAWTEXT(小平台,L,O);

通达信小平台线主图指标公式

 

相关文章