在线检测未来函数

通达信买入起涨指标公式

来源:Internet,编辑:股旁网,2017-06-23

AS1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
AA1:=SMA(AS1,3,1);
BB1:=SMA(AA1,3,1);
AB1:=CROSS(AA1,BB1);
DD1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DD2:=EMA(DD1,9);
AD1:=CROSS(DD1,DD2);
AD3:(DD1-DD2)*2,COLORSTICK;
EE:IF(AB1 AND AD1,5,0),STICK,LINETHICK3,COLORRED;
V1:=CROSS(MA(V,5),MA(V,10));
M1:=CROSS(MA(C,5),MA(C,10));
VM:IF(V1 AND M1,5,0),STICK,LINETHICK3,COLORYELLOW;

通达信买入起涨指标公式

 

相关文章