在线检测未来函数

同花顺谷底惊雷指标公式

来源:Internet,编辑:股旁网,2017-06-28

VAR1:=CLOSE/HHV(CLOSE,100)<0.7;
VAR2:=REF(HIGH=LLV(HIGH,40),1);
VAR3:=CLOSE/REF(CLOSE,1)>1.09 AND VOL/MA(VOL,5)>1.5;
VAR4:=VAR1 AND MA(VAR2,10)>0 AND VAR3;
STICKLINE(VAR4,0,70,4,0),colorred;
DRAWTEXT(VAR4,85,'谷底惊雷'),colormagenta;

同花顺谷底惊雷指标公式

 

相关文章