在线检测未来函数

通达信碧海蓝天指标公式

来源:Internet,编辑:股旁网,2017-07-03

VV:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
CX:=80;
DX:=15;
DRAWBAND(VV,0,DX,RGB(0,395,270));
STICKLINE(VV>CX,CX,VV,0.1,0)COLORCYAN;
VV,COLORRED;

通达信碧海蓝天指标公式

 

相关文章