在线检测未来函数

同花顺EMA趋势指标公式

来源:Internet,编辑:股旁网,2017-07-05

E3:EMA(C,3),COLOR61DC16;
E5:EMA(C,5),COLOR61DC16;
E8:EMA(C,8),COLOR61DC16;
E10:EMA(C,10),COLOR61DC16;
E12:EMA(C,12),COLOR61DC16;
E15:EMA(C,15),COLOR61DC16;
E30:EMA(C,30),COLORD1875A;
E35:EMA(C,35),COLORD1875A;
E40:EMA(C,40),COLORD1875A;
E45:EMA(C,45),COLORD1875A;
E50:EMA(C,50),COLORD1875A;
E60:EMA(C,60),COLORD1875A;
E3升势:IF(E3>REF(E3,1),E3,DRAWNULL),coloryellow;
E5升势:IF(E5>REF(E5,1),E5,DRAWNULL),coloryellow;
E8升势:IF(E8>REF(E8,1),E8,DRAWNULL),coloryellow;
E10升势:IF(E10>REF(E10,1),E10,DRAWNULL),coloryellow;
E12升势:IF(E12>REF(E12,1),E12,DRAWNULL),coloryellow;
E15升势:IF(E15>REF(E15,1),E15,DRAWNULL),coloryellow;
E30升势:IF(E30>REF(E30,1),E30,DRAWNULL),COLORFF00FF;
E35升势:IF(E35>REF(E35,1),E35,DRAWNULL),COLORFF00FF;
E40升势:IF(E40>REF(E40,1),E40,DRAWNULL),COLORFF00FF;
E45升势:IF(E45>REF(E45,1),E45,DRAWNULL),COLORFF00FF;
E50升势:IF(E50>REF(E50,1),E50,DRAWNULL),COLORFF00FF;
E60升势:IF(E60>REF(E60,1),E60,DRAWNULL),COLORFF00FF;

同花顺EMA趋势指标公式

 

相关文章