在线检测未来函数

通达信龙腾出击主图指标公式

来源:Internet,编辑:股旁网,2017-07-14

丹田能量:EMA(C,55)COLORMAGENTA,CIRCLEDOT;
少商剑:EMA(C,13),COLORRED,LINETHICK2;
商阳剑:EMA(EMA(C,13),2);
中冲剑:EMA(EMA(EMA(C,13),2),2);
关冲剑:EMA(EMA(EMA(EMA(C,13),2),2),2);
少冲剑:EMA(EMA(EMA(EMA(EMA(C,13),2),2),2),2);
少泽剑:EMA(EMA(EMA(EMA(EMA(EMA(C,13),2),2),2),2),2);
IF(少商剑<REF(少商剑,1),少商剑,DRAWNULL),COLORYELLOW,LINETHICK2;
IF(商阳剑<REF(商阳剑,1),商阳剑,DRAWNULL),COLORYELLOW;
IF(中冲剑<REF(中冲剑,1),中冲剑,DRAWNULL),COLORYELLOW;
IF(关冲剑<REF(关冲剑,1),关冲剑,DRAWNULL),COLORYELLOW;
IF(少冲剑<REF(少冲剑,1),少冲剑,DRAWNULL),COLORYELLOW;
IF(少泽剑<REF(少泽剑,1),少泽剑,DRAWNULL),COLORYELLOW;

通达信龙腾出击主图指标公式

 

相关文章