在线检测未来函数

通达信5分脸部卖指标公式

来源:Internet,编辑:股旁网,2017-07-19

MA5:MA(C,7),COLORWHITE;
MA20:MA(C,20),COLORFF00FF;
MA90:MA(C,90),COLORFFCC66;
Y1:=BARSLAST(CROSS(MA(C,5),MA(C,20))) AND MA(C,5)>MA(C,20);
Y2:=Y1 AND BARSLAST(CROSS(MA(C,5),MA(C,90)));
Y3:=Y2 AND CROSS(MA(C,20),MA(C,90));
DRAWICON(Y3,L-0.10,5);{双线跨越信号显示5号图标笑脸}
F0:=BARSLAST(CROSS(MA(C,5),MA(C,90)));
F1:=F0 AND BARSLAST(CROSS(MA(C,20),MA(C,90)));
F2:=F1 AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,90);
DRAWICON(F2,L-0.10,9);{双蹄奋起信号显示9号图标钱袋子};

通达信5分脸部卖指标公式

 

相关文章