在线检测未来函数

通达信次新股开板第一天预警指标公式

来源:Internet,编辑:股旁网,2017-07-24

A:=BARSCOUNT(CLOSE)<150;
A1:=EVERY(C/REF(C,1)>=1.097 AND C=O,5);
A2:=BARSLAST(A1)=1;
A3:=C/REF(C,1)<1.098 OR O/REF(C,1)<1.098 OR L/REF(C,1)<1.098;
XG:A AND A2 AND A3;

通达信次新股开板第一天预警指标公式

 

相关文章